Bloco M1-13 / Questão 43

Início Fóruns Módulo 1 Bloco M1-13 Bloco M1-13 / Questão 43

Visualizando 7 posts - 1 até 7 (de 7 do total)
  • Autor
    Posts
  • #40003282374
    AvatarEstudante CTA
    Participante

    boa tarde professor, nessa aferição sem o capacitor C1, NO Q1, no coletor deu 0,44V , fica entre 0,3V e 0,7V, mais próximo de 0,3V correto?

    #40003282375

    Veja que o resultado prático dessa medida, deve chegar bem próxima a 0,7V… a tensão da bateria está com cerca de 3V?
    Um grande abraço. Mário Pinheiro

    #40003282376
    DomingosDomingos
    Participante

    Na minha medição 1 obteve 0,88V e passou do aproximado de 0,7V agora fiquei na dúvida sobre essa questão não sei se meu teste está bom.

    #40003282377

    Isso mesmo! Será em torno de 0,7V mesmo!

    Um grande abraço. Mário Pinheiro

    #40003282378

    Boa tarde professor, minha dúvida é se cada par de resistores, capacitor e transistor controlam cinco leds, ao retirar o capacitor C1 todos os leds acenderam. Porque ficaram todos acesos e não 5 leds acesos e 5 piscando?

    #40003282379

    Porque um dos transistores quando é excitado e acende os 5 LED´s referente a ele, por realimentação cortará ou outro transistor que manterá os LED´s apagados. Se o circuito para de “oscilar” ou variar as polarizações 5 LED´s ficarão acesos e 5 LED´s apagados.

    Um grande abraço. Mário Pinheiro

    #40003267133

    Bloco M1-13 / Questão 43

Visualizando 7 posts - 1 até 7 (de 7 do total)
  • Você deve fazer login para responder a este tópico.