Bloco M1-12 / Questão 25

Início Fóruns Módulo 1 Bloco M1-12 Bloco M1-12 / Questão 25

Visualizando 9 posts - 1 até 9 (de 9 do total)
  • Autor
    Posts
  • #40003282227
    AvatarEstudante CTA
    Participante

    Fiz as medições sem o capacitor C1:
    25: 2.91v
    26: 0.46v
    27: 0.73v
    28: 0.72v

    estou em dúvida na 25 e a 26. Na 26 o mais próximo de 0.46v é 0.6v. E na 25 se é 2.91v mesmo.

    #40003282228

    A única medição que você deve conferir é para a questão 25, que deverá dar uma tensão entre 0,7V e 0,9V (média de 0,8V). Confira novamente as tensões, pois se as outras estão corretas, esta da questão 25 deveria dar o que estou falando… O LED D1 está aceso? pois se estiver, a tensão será de realmente 0,8V.
    Um grande abraço. Mário Pinheiro

    #40003282229
    AvatarEstudante CTA
    Participante

    Boa noite Prof. Retirei C1,e achei 1,26 V na 25,.Medi com 3 multimetros,ET 2082B Minipa,MA 100,Instruterhrm.e este da foto.Todos com a mesma medida..Não havendo nenhuma resposta.Pergunto : onde está meu erro?Obrigado e boa noite.

    #40003282230

    Retirei na prática o C1 e obtive as seguintes medidas:
    bateria – 2,77 V
    Medição 1 – 0,73 V
    Medição 2 – 0,66 V
    Medição 3 – 0,72 V
    Medição 4 – 0,66 V
    Logo, as respostas existem e conferindo com o gabarito estão corretas.
    Um grande abraço. Mario Pinheiro

    #40003282231
    AvatarEstudante CTA
    Participante

    Olá Prof Mario. A figura mostra o Pisca sem R2 e pede para retirar o C1. A medição deve ser feita sem esses dois componentes? Pergunto isso pois as questões anteriores o R2 está no circuito.
    Grato

    #40003282232

    No meu bloco já atualizado, diz que é somente retirado um componente em cada figura, ou seja, da figura 25 à 28 é somente para retirar o C1.
    Um grande abraço. Mário Pinheiro

    #40003282233
    AvatarEstudante CTA
    Participante

    Boa noite Professor Mário. Após a retirada do capacitor C1, o pisca parou de “piscar”, e todos os leds ficaram acesos de forma constante (sem piscar). Eles deveriam se comportar desta forma ? OBS: Vieram apenas 9 leds no meu kit, em função disto, o espaço para 1 dos leds na montagem da placa ficou vazio. Finalizando, as tensões medidas nos pontos 1, 2 , 3 e 4 respectivamente foram aproximadamente: 0,54V; 0,62Vt; 0,5V e 0,62V. Enfim, o que pode ter dado errado após a retirada de C1 ?

    #40003282234

    Sim, todos os LED´s ficarão acesos e não piscará. As medições que fez estão corretas.
    Um grande abraço. Mário Pinheiro

    #40003267065

    Bloco M1-12 / Questão 25

Visualizando 9 posts - 1 até 9 (de 9 do total)
  • Você deve fazer login para responder a este tópico.